Q1:求一套简单好用的超短线选股公式准确率80%以上就行了!

我觉得这个问题比较有趣。

Q2:请老师把财神大道指标改成(出现黄色短线信号)的选股公式

这个选股条件结果应该非常多

COLORYELLOWJRH:=HHV(C,2);

JRL:=LLV(C,2);

MA3:=MA(CLOSE,3);

YTSL:=(3*CLOSE+LOW+OPEN+HIGH)/6;

VAR1:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2));

VAR2:=(REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VAR3:=(REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VAR4:=(REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VAR5:=(REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VAR6:=(REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VAR7:=(REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VAR8:=(REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VAR9:=(REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VARA:=(REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VARB:=(REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VARC:=(REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VARD:=(CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2));

VARE:=(REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VARF:=(REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VAR10:=(REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VAR11:=(REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VAR12:=(REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VAR13:=(REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VAR14:=(REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VAR15:=(REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VAR16:=(REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VAR17:=(REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

VAR18:=(REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

VAR19:=((REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1)) AND VAR1);

XG:VAR19;

Q3:你好能编写一个短线选股公式吗?

可以编写短线选股公式,但前提你先说出这短线的选股条件才好编写,没有具体的选股条件编写什么啊。

Q4:短线选股公式

601313是好股

Q5:沪深阁股市马经中教你一招短线选股法,他是用什么软件

您好 我想请教怎么选股 谢谢

Q6:短线选股的技巧?

短线心理
1、设置好止损,绝不可以短线长做。
2、若出现误判,该股5日均线一旦走平、失去向上攻击能力,就必须撤出。
3、量能缩小〈1,坚决出场。
短线选股条件(符合以下条件越多,成功率越高)
1、选有利好消息的个股,热炒板块
2、放量,换手率高
3、K线:K线处于W底,V型底,下降契形形态;日K线、周K线均处于短期低位
4、均线:
短线操作一般要参照五日、十日、三十日三条均线。五日均线上穿了十日、三十日均线,十日均线上穿三十日均
线,称作金叉,是买进时机;反之则称作死叉,是卖出时机。三条均线都向上排列称为多头排列,是强势股的表
现,股价缩量回拍五日、十日、三十日均线是买入时机(注意,一定要是缩量回抽)。究竟应在回抽哪一条均线时
买入,应视个股和大盘走势而定;三条均线都向下排列称为空头排列,是弱势的表现。不宜介入。
5、日走势图:在短时间内有量的突然拉升。
6、筹码分布:筹码集中度高,现时股价只小幅度偏离筹码集中带。